[clug-talk] Suse Enterprise Eval updates?

Dave Watkins dave at davewatkins.net
Sat Jan 29 23:07:04 PST 2005


FYI Shawn I had the same problem.... still looking for a solution but I
think you have to register with Novel to get the UN/Pwd. BTW, though this is
an "eval" the 39 days referred to is the time that support is offered.

Cheers, Dave

-----Original Message-----
From: clug-talk-bounces at clug.ca [mailto:clug-talk-bounces at clug.ca] On Behalf
Of Shawn
Sent: Saturday, January 29, 2005 11:28 PM
To: CLUG talk
Subject: [clug-talk] Suse Enterprise Eval updates?

I finally got Suse installed on that rackmount server, but had to go to the 
SLES evaluation CDs to do it.  So far, things are running fine (in the 
process of getting the box configured the way it needs to be), but cannot 
seem to run the online update.  I'm prompted for a username/password.  I've 
tried the username/password I used to download the SLES eval cds, but that 
doesn't work.  I've also tried pointing the updates at the calgary mirror of

Suse, and that's not working.

Any tips?  Or am I out of luck because I'm using the eval version?

Thanks

Shawn

_______________________________________________
clug-talk mailing list
clug-talk at clug.ca
http://clug.ca/mailman/listinfo/clug-talk_clug.ca
Mailing List Guidelines (http://clug.ca/ml_guidelines.php)
**Please remove these lines when replying




More information about the clug-talk mailing list